Benvenuto ospite, questa Ŕ la tua prima visita? registrati per entrare a far parte della community.
Pagina 4 di 7 PrimaPrima 1234567 UltimaUltima
Risultati da 31 a 40 di 68
  1. #31
    L'avatar di ACE65
    ACE65 Ŕ offline Frequentatore
    Data Registrazione
    Nov 2009
    LocalitÓ
    Milano
    EtÓ
    49
    Messaggi
    234
    Grazie
    0
    Grazie ricevuti: 0 in 0 post

    Predefinito

    Davidecos, intendevo dire consumi di Calcio e Magnesio, oligoelementi, ecc...
    Luk73...crepi il lupo
    Vitto non la voglio alleggerire devo metterci sopra una marea di coralli che non mi ricordavo di avere nella vecchia vasca inoltre volevo fare zone separate da pareti di roccia, poi se non lo faccio strano non sono contento

    CIAO
    Il mio acquario? ...sul mio blog
    [Solo gli utenti registrati possono vedere i link. Clicca qui per registrarti..]
    Il mio contest?... [Solo gli utenti registrati possono vedere i link. Clicca qui per registrarti..]

  2.                     

  3. #32
    L'avatar di vera
    vera Ŕ offline Super Moderatrice
    Data Registrazione
    Jan 2008
    LocalitÓ
    Bologna
    Messaggi
    17669
    Grazie
    11
    Grazie ricevuti: 18 in 16 post

    Predefinito

    Accipicchia, non esiste + quel bellissimo nano >-<

    Cmq ti faccio tantissimi auguri per la nuova avventura, sicurissima che diverrÓ come la precedente un bojoux anche questa
    [Solo gli utenti registrati possono vedere i link. Clicca qui per registrarti..]

    [Solo gli utenti registrati possono vedere i link. Clicca qui per registrarti..] [Solo gli utenti registrati possono vedere i link. Clicca qui per registrarti..]

    [Solo gli utenti registrati possono vedere i link. Clicca qui per registrarti..]

  4. #33
    L'avatar di lele78
    lele78 Ŕ offline Frequentatore
    Data Registrazione
    Jun 2007
    LocalitÓ
    Lecco
    EtÓ
    36
    Messaggi
    425
    Grazie
    0
    Grazie ricevuti: 0 in 0 post

    Predefinito

    Auguri ACE.
    Sicurissimo che verrÓ bellissimo.
    Ema.
    attuale vasca...
    [Solo gli utenti registrati possono vedere i link. Clicca qui per registrarti..]

  5. #34
    L'avatar di VittoJCW
    VittoJCW Ŕ offline Frequentatore
    Data Registrazione
    Nov 2010
    LocalitÓ
    Trapani
    EtÓ
    27
    Messaggi
    128
    Grazie
    0
    Grazie ricevuti: 0 in 0 post

    Predefinito

    Come non detto allora!!! Tienici aggiornati
    "Ricordati, quando commenti l'acque, d'allegar prima l'esperienza e poi la ragione"
    Leonardo Da Vinci


    [Solo gli utenti registrati possono vedere i link. Clicca qui per registrarti..]

  6. #35
    L'avatar di ACE65
    ACE65 Ŕ offline Frequentatore
    Data Registrazione
    Nov 2009
    LocalitÓ
    Milano
    EtÓ
    49
    Messaggi
    234
    Grazie
    0
    Grazie ricevuti: 0 in 0 post

    Predefinito

    Vi aggiorno si. Ieri ho controllato i valori e No2; No3; Po4.....alle stelle.....ho quindi inserito due fiale della prodibio ammo stop e bio digest nella versione start, e dopo quasi 24 ore No2 e No3 hanno iniziato a diminuire...adesso vado via per lavoro, quando torno rifar˛ un controllo e decider˛ sul da farsi.

    CIAO
    Il mio acquario? ...sul mio blog
    [Solo gli utenti registrati possono vedere i link. Clicca qui per registrarti..]
    Il mio contest?... [Solo gli utenti registrati possono vedere i link. Clicca qui per registrarti..]

  7. #36
    L'avatar di lele78
    lele78 Ŕ offline Frequentatore
    Data Registrazione
    Jun 2007
    LocalitÓ
    Lecco
    EtÓ
    36
    Messaggi
    425
    Grazie
    0
    Grazie ricevuti: 0 in 0 post

    Predefinito

    Niente sabbia stavolta?
    O la metti lo stesso pi¨ avanti?
    Ema.
    attuale vasca...
    [Solo gli utenti registrati possono vedere i link. Clicca qui per registrarti..]

  8. #37
    L'avatar di ACE65
    ACE65 Ŕ offline Frequentatore
    Data Registrazione
    Nov 2009
    LocalitÓ
    Milano
    EtÓ
    49
    Messaggi
    234
    Grazie
    0
    Grazie ricevuti: 0 in 0 post

    Predefinito

    La volta scorsa avevo barato sabbia roccia e acqua, erano tutte giÓ spurgate e avviate da un po', quindi la partenza era stata una pacchia dopo pochissimi giorni avevo giÓ valori accettabili, ora non so le roccie le ho recuperate in posti diversi, l'acqua l'ho fatta tutta io da zero. Quindi aspetto un suo assestamento, vedo quanto ci mette, poi decido sulla sabbia. Che con buona probabilitÓ sara' ancora di meno di quella che avevo messo nella versione precedente.

    CIAO
    Il mio acquario? ...sul mio blog
    [Solo gli utenti registrati possono vedere i link. Clicca qui per registrarti..]
    Il mio contest?... [Solo gli utenti registrati possono vedere i link. Clicca qui per registrarti..]

  9. #38
    L'avatar di ACE65
    ACE65 Ŕ offline Frequentatore
    Data Registrazione
    Nov 2009
    LocalitÓ
    Milano
    EtÓ
    49
    Messaggi
    234
    Grazie
    0
    Grazie ricevuti: 0 in 0 post

    Predefinito

    Tornato, nitriti e nitrati sono rientrati nella norma, i fosfati no. Ho rimesso due fiale, una di bidigest e una di Stopammonio inserito resine anti fosfati, questa sera inserir˛ due molli che mi faranno da cavia.

    CIAO
    Il mio acquario? ...sul mio blog
    [Solo gli utenti registrati possono vedere i link. Clicca qui per registrarti..]
    Il mio contest?... [Solo gli utenti registrati possono vedere i link. Clicca qui per registrarti..]

  10. #39
    teibal Ŕ offline Simpatizzante
    Data Registrazione
    Sep 2009
    LocalitÓ
    roma
    Messaggi
    92
    Grazie
    0
    Grazie ricevuti: 0 in 0 post

    Predefinito

    ACE65 ma che hai smontato la vasca??? anche io l'anno scorso ho abbandonato la "roccia unica", ho usato un piccolo martello pneumatico... adesso sono molto soddisfatto , il problema dei dinoflagellati l'ho risolto (spero) con 3 giorni di buio , adesso sono a 4 ore di fotoperiodo e le rocce sono pulitissime e sia i molli che gli LPS e SPS non ne hanno risentito , ho montato le 2 barre ocean led seguendo il tuo blog e penso che la luce adesso Ŕ anche troppa, sarei propio curioso di vedere se un acropora sopravvive a "pelo" d'acqua con la sola E-lite, tu cosa ne pensi?

  11. #40
    L'avatar di ACE65
    ACE65 Ŕ offline Frequentatore
    Data Registrazione
    Nov 2009
    LocalitÓ
    Milano
    EtÓ
    49
    Messaggi
    234
    Grazie
    0
    Grazie ricevuti: 0 in 0 post

    Predefinito

    Guarda, dipende dall'acropora, io ne avevo una che solo sotto la E-lite non ne voleva sapere di passare dal marrone ad un'altro colore. Con l'aggiunta delle Ocean, ha cambiato colore. La luce non e' mai troppa, comunque se ne prendi una poco esigente come colori credo che riesca a crescere.
    Per quanto riguarda la mia vasca, sta ricrescendo, con calma, ma sta ricrescendo.

    CIAO
    Il mio acquario? ...sul mio blog
    [Solo gli utenti registrati possono vedere i link. Clicca qui per registrarti..]
    Il mio contest?... [Solo gli utenti registrati possono vedere i link. Clicca qui per registrarti..]

Pagina 4 di 7 PrimaPrima 1234567 UltimaUltima

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
TORNA SU