Benvenuto ospite, questa Ŕ la tua prima visita? registrati per entrare a far parte della community.
Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 14 di 14
  1. #11
    GROSTIK Ŕ offline Frequentatore
    Data Registrazione
    Oct 2005
    LocalitÓ
    ghedi (BS)
    Messaggi
    187
    I tuoi Feedback
    0
    Grazie
    0
    Grazie ricevuti: 0 in 0 post

    Predefinito

    il ciclo di luce corretto è 10 ore luce e due buio se riduci troppo le ore di luce inibisci lo sviluppo .... se esageri scateni la fotoinibizione ..... per la maturazione dipende dalla T°C e dalla concentrazione algale di partenza ...

  2.     
  3. #12
    L'avatar di andrea2574
    andrea2574 Ŕ offline Assiduo
    Data Registrazione
    May 2008
    LocalitÓ
    Ascoli Piceno
    EtÓ
    40
    Messaggi
    894
    I tuoi Feedback
    0
    Grazie
    0
    Grazie ricevuti: 0 in 0 post

    Predefinito

    Il reattore di phyto ha iniziato solo ora a colorarsi dopo quasi2 settimane.Dentro si possono vedere dei filamenti verdastri e delle alghe a forma di stella.E' ok oppure sto sbagliando qualcosa?

  4. #13
    L'avatar di andrea2574
    andrea2574 Ŕ offline Assiduo
    Data Registrazione
    May 2008
    LocalitÓ
    Ascoli Piceno
    EtÓ
    40
    Messaggi
    894
    I tuoi Feedback
    0
    Grazie
    0
    Grazie ricevuti: 0 in 0 post

    Predefinito

    Citazione Originariamente Scritto da andrea2574 Visualizza Messaggio
    Il reattore di phyto ha iniziato solo ora a colorarsi dopo quasi2 settimane.Dentro si possono vedere dei filamenti verdastri e delle alghe a forma di stella.E' ok oppure sto sbagliando qualcosa?
    Probabilmente il phytostart non era buono o non hai concimato a sufficienza

  5. #14
    L'avatar di andrea2574
    andrea2574 Ŕ offline Assiduo
    Data Registrazione
    May 2008
    LocalitÓ
    Ascoli Piceno
    EtÓ
    40
    Messaggi
    894
    I tuoi Feedback
    0
    Grazie
    0
    Grazie ricevuti: 0 in 0 post

    Predefinito

    Citazione Originariamente Scritto da andrea2574 Visualizza Messaggio
    Probabilmente il phytostart non era buono o non hai concimato a sufficienza
    grazie mito

Pagina 2 di 2 PrimaPrima 12

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni Simili

  1. Troppa luce?
    Di neorf nel forum LPS (Large polyped Scleractinians)
    Risposte: 12
    Ultimo Messaggio: 18-10-11, 14: 50
  2. troppa luce!!!
    Di pasquale nel forum Tecnica - Illuminazione
    Risposte: 25
    Ultimo Messaggio: 17-04-09, 12: 22
  3. quando Ŕ troppa la luce?
    Di Ink nel forum Tecnica - Illuminazione
    Risposte: 23
    Ultimo Messaggio: 12-02-09, 23: 30
  4. troppa luce di colpo?!?
    Di rody87 nel forum SPS (Small Polyped Scleractinians)
    Risposte: 19
    Ultimo Messaggio: 17-04-08, 14: 46
  5. troppa luce puo far male
    Di fefo72 nel forum Special Reef Discussions
    Risposte: 124
    Ultimo Messaggio: 30-01-08, 09: 33

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
TORNA SU

swappingfrags.com